onsdag den 21. september 2011

Requirements for building osslsigncode 1.3 on openSUSE 11.4

osslsigncode is not available on the OBS. So if you need this tool you need to install the proper dependencies and build it yourself.

You need to run the following command to install the components needed to be able to build osslsigncode on openSUSE 11.4 64-bit:

sudo zypper in gcc make libopenssl-devel libcurl-devel

Ingen kommentarer:

Send en kommentar